Persistent Cross-Site Scripting in All in One SEO Pack #WordPress Plugin

Cyber Security

A stored Cross-Site Scripting #vulnerability was found in the Bot Blocker functionality of the All in One SEO Pack #WordPress Plugin (1+ million active installs). This issue allows an attacker to perform a wide variety of actions, such as stealing Administrators’ session tokens, or performing arbitrary actions on their behalf.

More info: http://s.ibscc.net/zZM5r

Share on telegram
Share on whatsapp
Share on facebook
Share on twitter
Share on linkedin
Share on email

internet business solutions